ページ 11

1.0.20J ファイルアップローダーエラー

Posted: 2019年4月04日(木) 14:15
by kojihendrix
お世話になっております。

1.0.20J ファイルアップローダーエラーが出ております。

INCLUDE_ORDERING_ERROR

Please use the MODX Content Manager instead of accessing this file directly.

サーバーはロリポップサーバー
PHP 7.1
DB mysql5.6
です。

対応策ご教授いただけると幸いです。

1.0.20J ファイルアップローダーエラー

Posted: 2019年4月08日(月) 14:05
by yama
了解です、後ほど修正します。

1.0.20J ファイルアップローダーエラー

Posted: 2019年4月08日(月) 14:16
by yama
https://github.com/modxcms-jp/evolution ... evelop.zip
上記パッケージでアップデートを試していただいてよいでしょうか?
何か問題があればすぐ修正します。

1.0.20J ファイルアップローダーエラー

Posted: 2019年4月08日(月) 15:18
by kojihendrix
ご対応いただき、ありがとうございます。
アップデートしてみます。